OpenSSLの脆弱性対策|Web会議・テレビ会議ならLiveOn(ライブオン)

Web会議システムLiveOnの資料請求・お問い合わせ
Web会議システムLiveOnにログイン

新着情報

2014/04/09 お知らせ

OpenSSLの脆弱性対策について(CVE-2014-0160)

2014年4月8日にOpenSSLの脆弱性に関する問題が公表されました。(Heartbleed問題)
(参考)http://www.ipa.go.jp/security/ciadr/vul/20140408-openssl.html

LiveOn ASPサービスでもOpenSSLは使用しておりますが、脆弱性が指摘されているバージョンには該当致しませんので、引き続き安心してご利用下さい。
(脆弱性が指摘されているバージョンのOpenSSLを過去に使用した履歴もございません。)

ご不明な点がございましたら弊社まで、お問い合わせください。
今後とも変わらぬご愛顧を賜りますよう、お願い申し上げます。

前へ  |  2014年新着情報一覧に戻る  |  次へ